Subject AW: [IBO] OT: Why doesn't IBO 3.6 run on Delphi 6?
Author Christian G├╝tter
AFAIK, Jason said that IBO4 will work
with D5 and D4.

I am not sure about D3.

I just said that IBO 3.6 does not work with D6.


Cheers,
Christian

-----Urspr├╝ngliche Nachricht-----
Von: Tobias Giesen
Gesendet: So 1.7.2001 21:08
An: IBObjects@yahoogroups.com
Cc:
Betreff: RE: [IBO] OT: Why doesn't IBO 3.6 run on Delphi 6?




Conversely, I believe IBO 4 will work with Delphi 5 just fine -
isn't that
so?




[Non-text portions of this message have been removed]