Subject Re: [firebird-support] Problem install Firebird with msvcrt.dll
Author Paul Reeves
On Tuesday 24 June 2003 11:49, C├ędric joubert wrote:
> My other question is : is there any way to make that Firebird doesn't need
> "msvcrt.dll" anymore ?


Not at the moment. There has been some discussion on this general subject, ie
how to remove dependancies on msvcrt and msvcp60, but I don't think any work
has been carried out to achieve this.


Paul
--
Paul Reeves
http://www.ibphoenix.com
Supporting users of Firebird and InterBase