Subject RE: [ib-support] FB 1.5 beta1
Author Dmitry Yemanov
Marcelo,

> I canÒ‘t connect with database. When I started my application
> occurs the following error: "Unavailable database".
> Only this message is displayed.

To use local connection you _must_ make sure your app works via the newest
client library (fbclient.dll). The local connections of v1.5 beta are not
compatible with old version of FB.


Dmitry